solucion complemento desactualizado mediafire-jdow

solucion complemento desactualizado mediafire-jdow









Ultimamente al intentar descargar de mediafire, JDownloader lanza un error indicando que el complemento estadesactualizado...Leyendo por ahi encontre este articulo, espero les sirva. A mi me funciono..


1- Dirigirse a la carpeta de raiz de su JDownloader.
2- Ubicar el archivo "jdupdate"
3- Clic derecho encima, y crear un Acceso Directo en el escritorio.
4- Dirigirse al Escritorio y ubicar el Acceso Directo del archivo "jdupdate" que acabamos de crear
5- Clic derecho encima del mismo, luego hacer clic en Propiedades.
6- En la pestaƱa Acceso Directo, precisamente donde hace referencia a Destino o Ubicacion, al final del mismo debemos agregar lo siguiente:
java -jar jdupdate.jar -branch NIGHTLY
Asi, como lo indica la imagen:






En el caso mio, es asi:
"C:Program Files (x86)JDownloaderJDUpdate.exe" java -jar jdupdate.jar -branch NIGHTLY


7- Clic en aplicar, y Aceptar
8- Abrir el jdupdate, dejar actualizar todo y listo.


>>A partir de ahora ya deberia de funcionar... Paciencia y fuerza IDENTI la mejor comunidad








Espero les sirva conmigo funcio ne pelos a nfijarse en el espacio en : jdupdate.jar -branch NIGHTLY















solucion complemento desactualizado mediafire-jdow
13 Puntos Score: 4.3/10
Visitas: 2433 Favoritos: 3
Ver los usuarios que votaron...
18 Comentarios solucion complemento desactualizado mediafire-jdow
lo probare y gracias por tu aporte
No se entiende para nada!!!  
No amigo ya lo hice y seguimos con lo mismo Saludos!!!
Estas seguro que esta info es para lo que ocurre actualmente, proque esta misma explicacion daban para el problema de complemento desactualizado de un tiempo atras... cual es la fuente?
No sirve para nada ?
Esta solucion servia para el anterior problema, ahora existe un nuevo problema con mediafire, mucho he buscado soluciones pero todavia no lo encontre, ni el JD ni MI PONY reconocen los links de mediafire, en el caso de JD, reconoce que esta en linea peor no puede descargarlo, pero MI PONY nisikiera reconoce el link. ahora mis descargas de mediafire no tengo de otra que descargar con otro gestor de descarga o con el propio gestor de mozilla. ojala pronto solucionen todo esto. si encuentro la solucion lo publicare.
:S
Ya Lo Vi Anterior Mente, & No hace Nada !
toma 3 cuando encontres una solucion al problema de desactualizacion de complemento te doy 10
de MI PONY e descargado de mediafire, pero va lentisimooooooooooooo!!!!!  
Me cambie a Orbit y va bien  
MI PONY actualizado, descarga sin problema. Pero el problema persiste en el JD.
yo descargo sin problemas con el ultimo my pony 1.5.2 creo que es saludos (anterior mente me tirava ese error pero de repente funciono nuevamente).
Yo tambien cambie a Orbit y ahi vamos......
gracias pa'! no me acordaba como lo hacia antes! ja
SEEEEE, mil gracias, me pide el c?
me sigue igual TDS no aceptados... y depues qactuliza plugin desactualizado..
me sigue igual  
Para dejar un comentario Registrate! o.. eres ya usuario? Accede!