solucion de arranque samsung np270e4e

1.- desmontar el disco duro del equipo.
2.- colocar el DVD Con Windows 8 u 8.1
3.- esto se hace para poder entrar a la BIOS ya que con ningún fn..... Funciona
4.- esperar que carguen los archivos

Le das siguiente y pinchas en
Reparar.

1.-reparar 
2.-solucionar problemas 
3.-opciones avanzadas
4.- configuración de firmware UEFI
5.-reiniciar para cambiar la configuración del firmware UEFI

Luego de estos pasos se reiniciara la computadora abriendo la bios, le das la siguiente configuración

6.- click en advanced y le das la siguiente configuración

a.- CPU power saving mode ( enabled)
b.- EDB ( execute disable bit) ( disabled)
c.- fast bios mode ( disabled)
e.- AHCI mode control ( manual )
f.- set AHCI mode ( disabled)
g.- USB S3 wake-up ( disable)

7.- luego en boot

a.- touch pad mouse ( enabled)
b.- secure boot ( disabled)
c.- OS mode selection ( UEFI and CSM OS )
D.- internal LAN ( disabled)

Luego se seguir estos pasamos le damos F10 guardar la configuración

apagamos del botón

montamos el disco duro al equipo (lo ideal que este en blanco para iniciar una nueva instalación)
instalamos el nuevo sistema
solucion de arranque samsung np270e4e
20 Puntos Score: 5/10
Visitas: 29615 Favoritos: 6
Ver los usuarios que votaron...
32 Comentarios solucion de arranque samsung np270e4e
hola oye yo tengo el problema de no poder entrar al bios, le doy en f2 y abajo dice plase wait pero despues arranca el sistema de windows 7, crees que pueda solucionar de la misma forma, tengo una np300 samsung
Estos son los Post que algun dia serviran... Mas con celulares piratas que nadie conoce xD toma +5
Resumiendo: configurar AHCI activo para Vista, W7,W8,W8.1. IDE mode solo para XP y desactivar UEFI Secure Boot.
@pacheconet correcto eso es todo. Justamente ayer tuve que formatear y hacer un downgrade de Windows 8 en ese modelo. presionando repetidamente f2 no tuve problemas, auque la persona que me lo trajo me dijo que no podia entrar a la bios.
@slow150, si lo mas seguro, es ese metodo y despues cargar el sistema nuevamente
Gracias viejo me salvaste un problema te mereces un cinco
GRACIAS VIEJOOO !!!
hace toda la tarde que estoy con esta notebook.. ya me habia secado la cabeza.
no les recomiendo instalar windows 7 en esta notebook.. despues de la instalacion me tiro constantemnte pantalla azul hasta que ya no inicio... termine instalandole 8.1 nomas. esta notebook de mierda me hizo renegar como pocas !!!
que bueno que te pudo ayudar @Chubaka113
gracias excelente ayuda
gracias excelente ayuda
Amigo, hago como dec?
No he podido concentrarme en el post por tu GIF!!!!!  
Enciende el equipo y desmontas el hdd ya con el equipo encendido
Amigo por favor contactame, lo realize con exito e incluso reinstale el nuevo sistema operativo, pero me no me deja usar la funcionalidad inalambrica, como resuelvo esto, ya le active la opcion "internal lan" pero me regresa el error de la pantalla azul
@n3n3 por lo que me comentas, lo que esta mal en tu equipo es algo fisico necesitas cambiar tu tarjeta wireless
ya e cambiado mi tarjeta probe con 2 diferentes y con ninguna de las 2 me deja, me dice que la funcionalidad inalambroca esta desactivada, al instalar por primera vez el controlador me jalo. pero despues me volvio hacer lo mismo
te amo, me salvaste
@x3b4s gracias, lo importante es ayudar
Gracias me fue de mucha utlidad....       si me funciono!!!
pero presione F10 para ingresar muchas gracias...
@r_ard  lo importante es que si lo lograste
@hugo666200 realizo todo como lo decis, pero al iniciar preciono f10 y luego abajo dice accediendo y luego sigue jodiendo con la pantalla azul del recovery fail, y si quito el disco duro no me arranca sale letras blancas precione f4 recovery no se que y de ahi no deja ni entrar al bios hasta poner el disco duro, si pongo disco duro me deja entrar al bios pero no me da la opcion de booteo por mas que le acomodo sale pantalla azul recovery, que me recomiendas
pero no tienes por que papretar f10, solo retira el disco duro y reinicia la maquina
Hola amigo, tengo una duda...

tengo este equipo y puedoi entrar a la bios, pero, no puedo ordenar el booteo y puse la configuracion que me pusiste (de bios) y nada, tengo el disco duro en este momento con un 7 fallido...

sabes alguna solucion ?
@Cortinez91 pero si cambiaste la configuracion en advance??
@hugo666200 sila cambie, y aun asi no me toma ni un cd, a pesar de que la unidad si funciona...


lo que me aparece ahora es el admin de arranque de windows
@i_van gracias por comentar y me alegro que te haya servido
Compadre Salvo una vida   +10
@Davian32 , gracias que bueno que te sirvio
Para dejar un comentario Registrate! o.. eres ya usuario? Accede!