Oops.. Este post tiene los enlaces eliminados!

Identi revisa las denuncias de los usuarios en busca de enlaces eliminados que no dejan descargar los archivos, este mensaje te informa que este post que estas viendo tiene los enlaces eliminados.

Usa el Buscador

Por favor, te recomendamos que uses el buscador para encontrar más alternativas.

Framework 3.5 WIN 8

  • Categoría: Reciclaje
  • Publicado hace más de 3 años
Framework 3.5 WIN 8







NET Framework 4.5 se incluye con Windows 8 y está instalado en el equipo con el sistema operativo. Sin embargo, .NET Framework 3.5 no se instala automáticamente con Windows 8.Para ejecutar las aplicaciones que requieren .NET Framework 3.5 en Windows 8, debe habilitar la versión 3.5 en el equipo. Hay dos maneras de hacer que esto: instalar o ejecutar una aplicación que requiere .NET Framework 3.5 (es decir, instalar .NET Framework 3.5 a petición), o habilitar .NET Framework 3.5 en el Panel de control. Ambas opciones requieren una conexión a Internet.
Notas importantes:
Utilice .NET Framework 3.5 para las aplicaciones compiladas para las versiones 2.0 y 3.0, no solo para las de la versión 3.5.
Si instala un paquete de idioma de Windows en Windows 8 antes de instalar .NET Framework 3.5, provocará un error en la instalación de .NET Framework 3.5. 
Instale .NET Framework 3.5 antes de instalar cualquier paquete de idioma de Windows.Windows CardSpace no está disponible con .NET Framework 3.5 en Windows 8.



Enlaces De Descarga
Framework 3.5 WIN 8
0 Puntos Score: 0/10
Visitas: 826 Favoritos: 1
3 Comentarios Framework 3.5 WIN 8
existe otro Framework 3.5 para win 7? o para xp? o para win 8.1?
@jabazero Windows 7 no necesita ya que lo trae integrado, Windows 8 por problemas de compatibilidad, microsoft opt?
Este post esta cerrado y no se permiten comentarios.
Para dejar un comentario Registrate! o.. eres ya usuario? Accede!