Problemas al Postear (Fix)

Hola a todos! 
 
Hemos recibido durante el último mes múltiples quejas de usuarios que no pueden postear sus posts o que les aparece una pantalla de error al postear. Hoy se ha realizado un cambio (fix) para que estos problemas no vuelvan a suceder.

Junto con este cambio además se aceleró el procesamiento de posts, esperamos que ahora no tengan más problemas de lentitud y ahora puedan crear esos megaposts con confianza y sin preocuparse del tamaño del contenido,imágenes,etc...

Trabajamos para ustedes y como siempre hacemos lo posible por atender todos los casos. 

Un saludo y que disfruten el día...

MP
Problemas al Postear (Fix)
0 Puntos Score: 0/10
Visitas: 1575 Favoritos: 4
67 Comentarios Problemas al Postear (Fix)
Gracias por las noticias, se ve que va con mas lentitud de lo normal.. pero a paso firme, gracias por hacer una de las mejores paginas del habla hispano
@nachscratch de eso se trata, ya no existir?
como siempre, no desvirtuar el contexto del post...
Es verdad Max , ahora los post , en segundos uno puede publicarlos , Comprobado . Gracias   . y lo de las notificaciones que se repiten , por lo menos en mi caso de anoche que no an vuelto a suceder , pero eso de los post , si que es buena noticia  
que bien eso ya me tenia aburrido que bueno que ya no buelva a suceder gracias  
excelente seguimos innovando identi  
Gracias por arreglar ese tema.

Lo que te ha quedado un poco soso este post, sin imagenes ni videos...  
@issue2b no es necesario, solo es un post informativo.
Hola, consulta: todavia no entra en funcionamiento la aplicacion que le avisa a uno de un post nuevo de alguien que esta siguiendo? Gracias y felicitaciones por esta pagina!
Muchas gracias por las mejoras, acabo de hacer un post y se fue en segundos, creo que este sitio esta mejorando cada dia y son mejoras notables!!!!

Saludos desde Honduras
@Josealf aun no, esperamos tener resuelto ese problema lo antes posible. Identi se ha expandido mucho en estos ?
o eso es bueno he visto q grandes users se pensaban ir por esos problemas  
Estupenda noticia  
Saludos
@maxpower  Gracias Jefe!!! Pura Vida!!!
Buena la info... A postear se ha dicho....  
muy bueno acabo de hacer un post y salio de inmediato lo unico malo esq no c le notifica a mis seguidores cuando creo un post  saludos desde Niaragua
Enhorabuena, gracias max
A mi no me habia fallado, en fin...  Gracias!
buenisimo que siga mejorando identi
si a mi siempre me fallaba con un post relativamente grande gracias por arreglarlo  
buen punto en ocasiones tiraba error y ten?
Espectacular que lo hayan arreglado, por ese problema  estuve 3 dias hasta que por fin puede publicar un Post.
Se te iban las ganas de postear.
Joya, ahora queda postear algo para comprobar que ande todo.

Gracias.

Saludos.
bien son grosos aca,no me arrepiento de exponer mis gustos aca en la web.................
@maxpower gracias por solucionar ese problema!! Ahora ya no tendremos problemas los uploaders para hacer un buen megapost Gracias!!!
@maxpower Que bueno que se hayan arreglado estos problemas, veo que ha tocado trabajar duro ?
Gracias por la INFO
Oigan, hay cierto problema con Internet Explorer, no puedo abrir los spoilers de los links. Se que estan otros navegadores, pero explorer es el que mas uso. Algun arreglo proximo para este problema?
Hermano disculpa que lo mencione pero creo que hay problemas mas importantes que arreglar antes (no se si ya estan trabajando) como por ejemplo el sistema de notificaciones de los seguidores y las recomendaciones (reco) de los usuarios.  No se si ya se dieron cuenta pero identi ya dej?
Genial gracias, tenia un post en borradores y ya lo pude postear, si funciono al 100%  
Max yo tengo un bug , no se si a los demas le pase , el bug es que cuando uno de los usuarios que sigo crea un post en notificaciones no me notifica que creo un post , solo me notifica cuando alguien me nombra. En un principio pense que ninguno posteo algo pero despues entrando a sus perfiles veo que postearon varias cosas ya. No se si tenes alguna idea de ese problema. Salidos espero tu respuesta  
@maxpower gracias hermano, los mejores deseos!
@gcallen_  amigo creo el problema  radica alparecer debido a q en el ultimo tag q escribiste
video,
tiene una coma demas pues la ultima coma borrala y creo q se solucionara el problema saludos?
Cita maxpower: Mostrar
@maxpower ola, yo e tenido un problema, e cerrado los comentarios a unos post, pero al darle editar a estos para a?
@maxpower O sea, en estos momentos ando creando un Gigapost que va a constar 80 peliculas (en un solo post) y supongo que ahora va a postearlo mas rapido, no? Y para los que vean el post tambien les cargara rapido?
@gcallen_ bueno si comparamos las funcionalidades con otra web, entonces podr?
@maxpower That's True. Gracias
estan considerando la posibilidad de poner nuevos host ?
es que tengo bibliotecas y bibliotecas en Divshare , ah?
@maxpower Mas de 1.000.000 de comentarios y casi 250.000 usuarios.
FELICIDADES... Gran Comunidad!!!!
Uf yo esta semana tuve muchos problemas para hacer los post, por cualquier cosa ocurria un error y modificaba el post completo, y tenia que arreglarlo desde cero  y asi estuve dos dias, pero pude postear al fin!
Hola amigo volvieron a banear a ilianamr ya la cosa es personal porq no hay motivos para banearla en que falto porq sus ultimos aportes estan buenos por favor respond, no pueden permitir que usuarios malcriados baneen a otros user por solo molestar
Hola tengo un problema con el generador de post y es que no puedo dar alineaci?
@RTool lo que debes hacer es alinear a la izquierda solo las partes en que lo necesitas
@maxpower Muchas gracias por responderme, los textos si toman alineaci?
que buena noticia eso es lo que estaba esperando porque ultimamente si habia tenido problemas  
Cita maxpower: Mostrar
@maxpower excelente me entere apenas, pero lo he comprobado, era un dolor de cabeza hacer post y ahora nada de eso, podemos hacer posts mas largos y no hay problema, asi da mas gusto hacer post con mas contenido, gracias amigo por ver esos problemas tan b?
@maxpower es excelente, estas en todas man.
Cita Setnini: Mostrar
tenes toda la razon xD
@maxpower Saludos amigo te comento que tuve que crear este usuario para adecirte que al editar uno de mis post y cambiarlo de la categor?
hola amigo he tratado de crear un post pero cuando tengo todo listo no me aparece el bot?
@TortugaAIO no existe baneo a tortuga3

@bazukann es probable que el servidor haya estado caido durante la accion
o yue amigo administrador cuando yo quiero publicar un post se3 demora como 3 minutos q puedo aser  
es un calvario, postear aqui, ESTOY DECEPCIONADO, venia con ganas de poner mi primer post, y ME TIRA un maldito error, EL TAG, DEBE TENER COMO MINIMO 3 LETRAS, y YO ME PREGUNTA. SI LE HE PUESTO MAS DE 3 LETRAS PORQUE DIALBOS ME TIRA ERROR, SOLUCIENEN ESTO POR FAVOR, YA ME ABURRI DE ESCRIBIR MILES DE TAGS Y NINGUNO ME ACEPTA EL BENDITO GENERADOR DE POST, ES UNA BURLA PARA LOS QUE VENIMOS A APOSTAR
@vivirexti deben ser tags distintos entre si , separados por coma y m?
me rindo, mejor me quedo para mi, todos mis aportes, es UN ASCO ESTO, ya hice lo que me dijiste pero igual, no se porque no puedo postear mi aporte,
Cita maxpower: Mostrar
YA pude, el ERROR era que escribia una coma demas en los tags, jajajaj deberian de hacer un video tutorila de como hacer un post y los posibles problemas a los que nos encontramos los que somos nuevos en este gran sitio. ya pude compartir mis pelis 3D, gracias. seguire aportando a esta gran comunidad.
Para dejar un comentario Registrate! o.. eres ya usuario? Accede!