damift
"[email protected]"
Oops.. Este post tiene los enlaces eliminados!

Identi revisa las denuncias de los usuarios en busca de enlaces eliminados que no dejan descargar los archivos, este mensaje te informa que este post que estas viendo tiene los enlaces eliminados.

Usa el Buscador

Por favor, te recomendamos que uses el buscador para encontrar más alternativas.

tube este problema con mi corsa y te lo cuento

tube este problema con mi corsa y te lo cuento
 
 
 
Problema con el burro de arranque
 
 
 
compro el corsa en agosto del 2009 andaba de 10 todo. despues de 5 meses empeze a tener un problema con el burro de arranque, cuando le daba arranque estaba medio pesado, obviamente lo primero que hice es desarmarlo y llevarlo a un electricista.
Me cambian solamente los carbones porque aparentemente no andaba mal, cuando lo coloco empezo a andar de 10, el tema que la falla volvia de capital.
Era muy raro este tema ya que el burro o me lo habian arreglamo mal o tenia otra falla, al rato lo pruebo y empezo a funcionar como antes, pruevo el alternador y cargaba 12,8V poco pero suficiente como para que cargue, a los 2 dias se jode del toodo la bateria.
Digo a ERA LA BATERIA compro una nueva,empieza a andar bien, a los 3 dias otra vez empieza la falla y detecto que el electro estaba funcionando mucho y capaz sea el alternador.
Llevo el auto al electricista y me hace el alternador y dice que el problema estaba solucionado.
a los pocos dias vuelve a aparecer, igual que siempre y no comprendia porque nadie me daba una solucion.
 
EL PROBLEMA CONCISTIA EN
 
El auto en frio andaba perfecto,
Cuando calentaba mucho empezaba a Fallar.
(la falla siempre fue la misma en caliente se trababa el burro, esperaba 20 minutos y empezabaa a funcionar como antes)
para que sepan, la censacion es cuando el auto esta con poca bateria y se pone pesado
 
volvi a sacarle el burro 2 veces mas sin exito y ya me habia resignado, cuando pasaba esta falla empujaba y arrancaba al toque,el problema a veces me aparecia en frio pero solo 1 vez y luego funcionaba bien
 
 
Fin del problema
 
 
 
hace 2 dias fui a cargar combustible, como siempre trato de arrancar el auto y se traba el burro, le vuelvo a dar arranque y nada, bue espero le doy de nuevo y paso algo raro se apago un poco las luces me empujan y no arranca. veo las luces me llama la atencion y rapidamente desconecto la bateria.
habia un corto, pienzo que la realidad podria ser que el burro se alla puesto en corto ya que me habian dicho que posiblemente sean los campos que esten jodiendo.
 
al otro dia desarmo el burro, y se me da por ver si sigue el corto cuando conecto la bateria, percistia....desconecto el alternador y segui igual. saco los cables y me encuentro con esto
 
 







 
 
por si no se ve bien en la foto, esos son los cables del burro de arranque el positivo y el negativo se unieron y se quemo la aislacion.
 
 
La Teoria de lo que paso
 
 
los cables con el tiempo van perdiendo sus propiedades o sea su aislacion, con la temperatura que levanta el cable cuando el burro esta actuando de apoco los fue pegando(pasan los 2 juntos en una manga)con la temperatura los cables pierden mas su propiedad y posiblemente era eso lo que hacia que falle el burro.
 
 
 
Espero que le sirva ya que este problema lo padeci casi por 1 año y medio y tube la suerte de que no se quemo nada mas que el cable y se salvo todo el alternador cables de instalacion electrica computadora encendido, etc.
 
 
Aca les dejo el link de mis post anteriores sobre el Corsa
 
tube este problema con mi corsa y te lo cuento
0 Puntos Score: 0/10
Visitas: 390 Favoritos: 0
7 Comentarios tube este problema con mi corsa y te lo cuento
¿Que es burro? aparte de un animal cachondo.
cuando aprendas algo de mecanica hablamos ... issue2b...
Cita damift: Mostrar
paraa, como te dicen a vos arias paz ?
el electricistista es un piyo bárbaro ,¿me vas a decir que no sabia que estabantocandose esos cables?
A quien carajo le importa tu problemita con tu auto?? A quien?!!!
Para dejar un comentario Registrate! o.. eres ya usuario? Accede!