Parche Chile Pes 1.6 [Pes 2012]


Disfruta del Torneo de Clausura Petrobras 2012 con todos los fichajes y kits actualizados. 
                                                  Nuevas faces, nuevos stats.

REQUERIMIENTOS:
CHILEPES 1.5 instalada, Versión 1.06, DLC 4.0.
INSTRUCCIONES DE INSTALACIÓN CHILEPES 1.6
1. IMPORTANTE: Este parche requiere tener CHILEPES 1.5 instalado. Es independiente, se instala como un segundo PES.
2. Extraer contenido de la carpeta ?KITSERVER? en ?Archivos de Programa/KONAMI/Pro Evolution Soccer 2012/chiserver2012? (suma y reemplaza archivos de las carpetas GDB y example-root).

3. Copiar el contenido de la carpeta ?OPTION FILE? en Mis Documentos/Konami/Chi Evolution Soccer 2012.
4. Verificar en manager.exe del kitserver que chi2012.exe esté con ?Attach? y listo.
*Requiere CHILEPES 1.5 instalado*
¡¡A jugar!!

Enlaces De Descarga
[/font][/size][/color][/i]

PD: Para los que necesiten los otros parches, me piden los links, eso disfruten.
[/font][/size][/color]
Parche Chile Pes 1.6 [Pes 2012]
10 Puntos Score: 10/10
Visitas: 2284 Favoritos: 2
Ver los usuarios que votaron...
12 Comentarios Parche Chile Pes 1.6 [Pes 2012]
compadre por casualidad tienes el chile pes 1.5 si es q lo puedes subir  
@matito si compadre, esperame un rato y lo subo, saludos.
gracias saludos igualmente compa?
gracias compadre buen post descargando como soy novato no tengo puntos pero promesa cuando tenga puntos alla van +10 gracias aportazo compa?
saves no es q sea ignorante ajajaj como se instala el chilepes 1.5 :c
@matito jajaja perro tienes algun otro parche instalado?
ajajajajajja no y estava viendo q devo tener desde el principio ajajajjaja
@matito viejo aria un video tutorial pero ya tengo instalado el pes 2013 :/
Muchas Gracias kapo, ni idea como se instala pero hay daremos la cacha un rato , Saludos.-
oie me ayudas ?? mira.. tengo el pes 2012 asi tal como biene no tiene nada parchado.. y quiero la liga chilena , tengo entendido que 1.6 es el ultimo. pero me dicen que necesito tener instalado el 1.5 , y de donde saco 1.5?? pero vi el 1.5 y me dice que necesito 1.4 ;:s me re confundi..
Para dejar un comentario Registrate! o.. eres ya usuario? Accede!