Sparrow 1.3 para iPhone

  • Categoría: Mac
  • Publicado hace más de 4 años
Requisitos:
 
Compatible con iPhone 3GS, iPhone 4, iPhone 4S , iPod touch (tercera generación), iPod touch (4ª generación).
Require iOS 4.0 o superior.
Tener hecho el Jailbreak en tu Dispositivo, si aun no lo has hecho: http://iphoneate.com/con-que-hago-el-jailbreak-o-el-unlock-de-mi-dispositivo


Leer más: http://iphoneate.com/batman-the-dark-knight-rises-1-0-0#ixzz21NESQ0pS

Si sois usuarios de Sparrow para MAC conoceréis las bondades de este programa, entre las que se encuentran una perfecta integración con cuentas de correo Gmail, así como con Google Apps. Además presume de una interfaz muy cuidada y de una simplicidad máxima a la hora de usarlo.
De entre todas sus características, las más destacables son las siguientes:
[ul][list][li]Plena integración con cuentas IMAP (Gmail, Google Apps, iCloud, Yahoo, etc)[/li][li]Todas tus cuentas de email en un solo buzón[/li][li]Posibilidad de adjuntar fotos directamente en el email con el simple deslizamiento de un dedo[/li][li]Activado de opciones varias en un email con el simple gesto de deslizar[/li][li]Posibilidad de navegación dentro de una conversación de mensajes[/li][li]Foto de perfil en los emails para poder identificar a los destinatarios[/li][li]Autocompletado de los destinatarios tecleando las primeras letras de los contactos[/li][li]Los contactos frecuentes aparecen al principio de la lista[/li][li]Rápido cambio entre las distintas cuentas de correo que tienes configuradas[/li][li]Gran herramienta de búsqueda[/li][/list][/ul]Pero uno de los grandes problemas que presenta, bajo mi punto de vista es que no permite las notificaciones push debido a una restricción que ha impuesto Apple al bloquear el sistema que se integró inicialmente que era similar al de las notificaciones de Skype.
Sparrow 1.3 para iPhone
10 Puntos Score: 10/10
Visitas: 386 Favoritos: 0
Ver los usuarios que votaron...
2 Comentarios Sparrow 1.3 para iPhone
Este es el verdadero perd?
Para dejar un comentario Registrate! o.. eres ya usuario? Accede!